API sandbox

From OoT Randomizer Wiki

JavaScript is required to use the API sandbox.